• Reklama

PROMOCJA gadżety am6.com.pl
Zobacz przed zadaniem pytania na forum TU
Nasze sprzęty
motocykl(e) miesiąca

Cpi sm 50 Obrotomierz...

tutaj szukamy pomocy w problemach z elektryką
  • Reklama
Zakładając nowy temat napisz dokładnie o co chodzi w tytule wątku, zabronione jest zakładanie tematów w stylu "pomocy", "prośba".

Cpi sm 50 Obrotomierz...

Postprzez Cpi;3 » 3 mar 2017, o 23:34

Cześć wszystkim 3 tyg temu kupiłem Cpi SM 50 z 2007r. I mam do was pytanie, czemu nie działa mi obrotomierz. Nie pakozuje w paskach jak i w liczbach po przełączeniu na liczniku. :evil:
Dzisiaj jak go odpaliłem i wbiłem mu jedynke nagle zaczęło pokazywać obroty ale strasznie skakały a jechałem bardzo po woli gdy mu dałem pół manetki gazu znów nie pokazywał, a jak zmniejszyłem gaz spowrotem się pokazał.
Później jak go zgłasiłem i odpaliłem ponownie już nie pokazywał obrotów. Czego to może być wina ? I wgl z czego idą obroty z cewki ??
I jeszcze jedno pytanie od czego może być że skacze mi prędkość na liczniku, raz pokazuje 56 a raz 200 lub 330.??
Cpi;3
 
Offline :(
 
Autor tematu
Posty: 6
Dołączył(a): 3 mar 2017, o 22:48
Podziękował : 2 razy
Otrzymał podziękowań: 0 raz
Motocykl: Cpi SM 50

Cpi sm 50 Obrotomierz...

Postprzez monster » 5 mar 2017, o 01:33

Przypuszczalnie coś z licznikiem, kablami, czujnikiem. Co do pokazywania dziwnych prędkości to przy elektronicznych licznikach ślimaki są w tylnych kołach, co może powodować przekłamania.
Avatar użytkownika
monster
Administrator
Administrator
 
Offline :(
 
Posty: 1468
Dołączył(a): 30 lip 2011, o 14:54
Podziękował : 44 razy
Otrzymał podziękowań: 136 razy
Motocykl: W oczekiwaniu
GG: 0

Re: Cpi sm 50 Obrotomierz...

Postprzez Cpi;3 » 5 mar 2017, o 20:54

No ale właśnie gdzie może być ten czujnik żeby go sprawdzić.
Nie mam ślimaka w tylnym kole. W przednim jest czujnik a na tarczy od chamulca jest takie kółko. Może to być spowodowane nie odpowiednią przerwą po między czujnikiem a tym kułkiem w tarczy ?? I czy te kółko w tarczy ma być na ciasno czy mieć jakiś luz.
Cpi;3
 
Offline :(
 
Autor tematu
Posty: 6
Dołączył(a): 3 mar 2017, o 22:48
Podziękował : 2 razy
Otrzymał podziękowań: 0 raz
Motocykl: Cpi SM 50


Powrót do Problemy z elektryką

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość