Strona 1 z 1

Aprilia RS problem z iskrą!

PostNapisane: 25 lis 2016, o 12:41
przez Pixu
Witam, jestem tutaj nowy :) mam nadzieję że znajdę odpowiedź na moje pytanie.
Otóż problem polega na tym, że moja RSka z czasem przestała palić na rozrusznik, wyjąłem więc świece, przykładam do masy, kręcę na rozrusznik a tam iskra ucieka, czasem jest, jeśli już jest to bardzo słaba. No dobra, to na pewno jest przyczyną nie odpalania moto. Ale z pychu pali na 50cm, więc sprawdzam iskrę pchając i jest idealna, niebieska taka jak powinna być.
A więc co może być przyczyną tego że z rozrusznika jest słaba iskra a z pychu dobra?
WYMIENIONE BYŁO:
Świeca, kabel WN, cewkomoduł, kompresja wzorowa, akumulator tak samo (próbowałem nawet aku kablami podłączać do diesla, kręciła jak szalona ale dalej nie odpalała)
POMOCY! :x

Re: Aprilia RS problem z iskrą!

PostNapisane: 25 lis 2016, o 17:03
przez Nabru121
gdzies jest przebicie jak krecisz rozruszniekiem, trzeba sprawdzic kable. Rozrusznik dobrze kreci ?

Re: Aprilia RS problem z iskrą!

PostNapisane: 26 lis 2016, o 13:01
przez Pixu
Rozrusznik kręci dobrze, nawet go rozbierałem patrzyłem szczotki w idealnym stanie, wydaje mi się że przeczyna może leżeć pod magnetem w cewce, gdyż jedna cewka jest odpowiedzialna za iskrę, możliwe że jest walnięta?

Re: Aprilia RS problem z iskrą!

PostNapisane: 27 lis 2016, o 00:27
przez Nabru121
Jeśli byłaby walnieta to nawet pchajac nie byłoby jej lub przeskakiwała by. Sądze że rozrusznik robi przebicie. Posprawdzaj styki, kable.

Re: Aprilia RS problem z iskrą!

PostNapisane: 27 lis 2016, o 22:58
przez Pixu
Sprawdzałem kable idące od cewek czyli iskrownika do cewkomodułu i nic nie zauważyłem, pożyczę od znajomego rozrusznik ponieważ ma i posprawdzam kable i dam znać czy coś się poprawiło

-- 28 lis 2016, o 19:42 --

Już nie mam sił, podłączyłem rozrusznik kolegi, i aby wykluczyć ewentualne zwarcie, podłączyłem rozrusznik bezpośrednio kablem pod AKUMULATOR, włączam ssanie, kranik na res i dalej nie pali!!!?!?!? DLACZEGO z pychu pali na 30cm a z rozrusznika nie chce zapalić?! Dlaczego iskra jest słabsza przy kręceniu rozrusznikiem?

Re: Aprilia RS problem z iskrą!

PostNapisane: 2 gru 2016, o 14:57
przez Nabru121
Sprawdz prąd jaki dochodzi do rozrusznika czy nie za mały, może byc tak że nie ma siły zakrecic bo za mały prąd.

Re: Aprilia RS problem z iskrą!

PostNapisane: 2 gru 2016, o 21:48
przez Pixu
Akumulator do diesla nawet podłączałem ..:/

Re: Aprilia RS problem z iskrą!

PostNapisane: 3 gru 2016, o 00:01
przez Nabru121
Miernik w reke , odłacz kabel od rozrusznika i mierz jaki prad do niego dochodzi, jesli oczywscie akumulator dobry