• Reklama

PROMOCJA gadżety am6.com.pl
Zobacz przed zadaniem pytania na forum TU
Nasze sprzęty
motocykl(e) miesiąca

Brak ładowania

tutaj szukamy pomocy w problemach z elektryką
  • Reklama
Zakładając nowy temat napisz dokładnie o co chodzi w tytule wątku, zabronione jest zakładanie tematów w stylu "pomocy", "prośba".

Brak ładowania

Postprzez pawzyw7 » 11 wrz 2017, o 17:53

Witam. Mam Rieju mrx 2009r, ostatnio przepaliły mi się żarówki w obu lampach, wymieniłem je i na nowo się przepaliły. Nie ma ładowania, napięcie na akumulatorze po odpaleniu jest stałe nic się nie zmienia. Sprawdzałem także napięcie na regulatorze napięcia, nie pokazało żadnego napiecia. Czy to wszystko jest wina tego regulatora, czy są jekieś inne możliwości? Z góry dzięki za pomoc :)
pawzyw7
 
Offline :(
 
Autor tematu
Posty: 1
Dołączył(a): 11 wrz 2017, o 17:47
Podziękował : 1 raz
Otrzymał podziękowań: 0 raz
Motocykl: Rieju mrx70

Brak ładowania

Postprzez Kamilos123 » 12 wrz 2017, o 21:02

Bardzo możliwe. Sprawdź na innym regulatorze i się wyjaśni.
Należy się zmieniać, by jakim jest się pozostać
Aby zostać trzeba problemom sprostać
Ciągle się zmieniam - tą samą mam postać...

Za ten post autor Kamilos123 otrzymał podziękowanie od
pawzyw7
Kamilos123
20km/h
20km/h
 
Offline :(
 
Posty: 79
Dołączył(a): 15 mar 2016, o 18:28
Podziękował : 1 raz
Otrzymał podziękowań: 5 razy
Motocykl: Rieju RS2 Matrix


Powrót do Problemy z elektryką

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości

cron